about summary refs log tree commit diff
path: root/converge/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'converge/Cargo.toml')
-rwxr-xr-x[-rw-r--r--]converge/Cargo.toml3
1 files changed, 3 insertions, 0 deletions
diff --git a/converge/Cargo.toml b/converge/Cargo.toml
index 4dc9e4b..98481f6 100644..100755
--- a/converge/Cargo.toml
+++ b/converge/Cargo.toml
@@ -6,6 +6,9 @@ edition = "2021"
 # See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html
 
 [dependencies]
+bempline = "0.8.1"
 camino = "1.1.6"
 cutie = { path = "../", version = "0.1.0" }
 thiserror = "1.0.52"
+time = { version = "0.3.31", features = ["formatting", "macros"] }
+scurvy = { path = "../../scurvy" }